> Source: [sk93726](https://support.checkpoint.com/results/sk/sk93726)

# sk93726 - VSX and static ARP entries on WRP interface

| Property | Value |
|----------|-------|
| Solution ID | sk93726 |
| Date Created | 2013-07-22 |
| Last Modified | 2013-08-05 |
| Technical Level | Advanced |
| Products | Security Gateway |
| Versions | R82.10, R82, R81.20 |
| OS | Gaia |

## Symptoms

- * Adding a static ARP entry for IP on WRP interface network results in an error.
* Error: "KERPHY0069 Static Arp IP instance does not belong to any existing subnet".

## Solution

This solution requires authentication. Please log in to view the full solution.

---

# Agent Instructions

This content is from the Check Point Support Center (https://support.checkpoint.com), the official knowledge base for Check Point cybersecurity products.

## Navigating This Knowledge Base

- **Complete index**: [llms.txt](https://support.checkpoint.com/llms.txt)
- **All SK articles**: [SecureKnowledge Sitemap](https://support.checkpoint.com/sitemaps/secureknowledge-sitemap-index.xml)
- **SK article URL pattern**: `https://support.checkpoint.com/results/sk/{skId}`
- **Markdown responses**: AI bot User-Agents automatically receive `text/markdown` content
