> Source: [sk36082](https://support.checkpoint.com/results/sk/sk36082)

# sk36082 - Installing Policy to a Security Gateway from Smart Center/Domain Server fails with SIC error 147

| Property | Value |
|----------|-------|
| Solution ID | sk36082 |
| Date Created | 2008-10-15 |
| Last Modified | 2020-07-02 |
| Technical Level | Advanced |
| Products | Multi-Domain Security Management Server |
| Versions | R82.10, R82.x, R81.20, R82, R82.20 |

## Symptoms

- Installing Policy to a Security Gateway from Smart Center/Domain Server fails with SIC error 147.

## Cause

The SIC (Secure Internal Communication) certificate on the CMA (Customer Management Add-on) is revoked.

## Solution

This solution requires authentication. Please log in to view the full solution.

---

# Agent Instructions

This content is from the Check Point Support Center (https://support.checkpoint.com), the official knowledge base for Check Point cybersecurity products.

## Navigating This Knowledge Base

- **Complete index**: [llms.txt](https://support.checkpoint.com/llms.txt)
- **All SK articles**: [SecureKnowledge Sitemap](https://support.checkpoint.com/sitemaps/secureknowledge-sitemap-index.xml)
- **SK article URL pattern**: `https://support.checkpoint.com/results/sk/{skId}`
- **Markdown responses**: AI bot User-Agents automatically receive `text/markdown` content
