> Source: [sk120712](https://support.checkpoint.com/results/sk/sk120712)

# sk120712 - Standby Cluster Member stops responding

| Property | Value |
|----------|-------|
| Solution ID | sk120712 |
| Date Created | 2017-11-13 |
| Last Modified | 2017-11-23 |
| Technical Level | Advanced |
| Products | Security Gateway |
| Versions | R82.10, R82, R81.20 |
| OS | Gaia |

## Symptoms

- * The Standby ClusterXL member is unresponsive.
* Performing the procedure from [sk35466](https://supportcenter.checkpoint.com/supportcenter/portal?eventSubmit_doGoviewsolutiondetails=&solutionid=sk35466) does not resolve the issue.
* Output of '# slabtop' shows High Memory utilization on the Standby Member.
* In some situations Traffic drops due to "SIP Re-Invites exceeded the limit".
* ON CPview --\> Advanced --\> Memory --\> SMEM Failures, the following is displayed:  
  `
  Failed Memory Requests on Caller fwldbcast_clean_records
  `
* ON CPview --\> Advanced --\> Memory --\> SMEM Failures, the following is displayed:  
  `
  Failed Memory Requests on Caller sip_create_opaque
  `

## Cause

Memory exhaustion caused by huge buffers being sent via sync, is causing the Standby Cluster member not to respond.

## Solution

This solution requires authentication. Please log in to view the full solution.

---

# Agent Instructions

This content is from the Check Point Support Center (https://support.checkpoint.com), the official knowledge base for Check Point cybersecurity products.

## Navigating This Knowledge Base

- **Complete index**: [llms.txt](https://support.checkpoint.com/llms.txt)
- **All SK articles**: [SecureKnowledge Sitemap](https://support.checkpoint.com/sitemaps/secureknowledge-sitemap-index.xml)
- **SK article URL pattern**: `https://support.checkpoint.com/results/sk/{skId}`
- **Markdown responses**: AI bot User-Agents automatically receive `text/markdown` content
